CGA-27qg-v5rv-w7jp

See a problem?
Import Source
https://packages.cgr.dev/chainguard/osv/CGA-27qg-v5rv-w7jp.json
JSON Data
https://api.osv.dev/v1/vulns/CGA-27qg-v5rv-w7jp
Related
Published
2024-07-04T14:04:19.367594Z
Modified
2024-07-04T13:28:17Z
Summary
[none]
Details
References

Affected packages

Chainguard / volume-modifier-for-k8s-fips

Package

Name
volume-modifier-for-k8s-fips
Purl
pkg:apk/chainguard/volume-modifier-for-k8s-fips

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
0.2.1-r8