CGA-69xg-f3wm-3mg9

See a problem?
Import Source
https://packages.cgr.dev/chainguard/osv/CGA-69xg-f3wm-3mg9.json
JSON Data
https://api.osv.dev/v1/vulns/CGA-69xg-f3wm-3mg9
Related
Published
2024-07-04T12:04:14.124552Z
Modified
2024-07-04T11:33:37Z
Summary
[none]
Details
References

Affected packages

Chainguard / tigera-operator-fips

Package

Name
tigera-operator-fips
Purl
pkg:apk/chainguard/tigera-operator-fips

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
1.34.1-r1