CGA-rwqf-jpf5-rvp6

See a problem?
Import Source
https://packages.cgr.dev/chainguard/osv/CGA-rwqf-jpf5-rvp6.json
JSON Data
https://api.osv.dev/v1/vulns/CGA-rwqf-jpf5-rvp6
Related
Published
2024-07-04T12:04:44.132034Z
Modified
2024-07-04T11:27:26Z
Summary
[none]
Details
References

Affected packages

Chainguard / kube-state-metrics-2.6

Package

Name
kube-state-metrics-2.6
Purl
pkg:apk/chainguard/kube-state-metrics-2.6

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
2.6.0-r15