BIT-dotnet-sdk-2022-21986

See a problem?

Affected packages

Bitnami / dotnet-sdk

Package

Name
dotnet-sdk
Purl
pkg:bitnami/dotnet-sdk

Severity

  • 7.5 (High) CVSS_V3 - CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H CVSS Calculator

Affected ranges

Type
SEMVER
Events
Introduced
5.0.0
Fixed
5.0.14
Introduced
6.0.0
Fixed
6.0.2