BIT-livehelperchat-2021-4177

See a problem?
Import Source
https://github.com/bitnami/vulndb/tree/main/data/livehelperchat/BIT-livehelperchat-2021-4177.json
JSON Data
https://api.osv.dev/v1/vulns/BIT-livehelperchat-2021-4177
Aliases
Published
2024-03-06T10:58:17.993Z
Modified
2024-03-06T11:25:28.861Z
Summary
[none]
Details

livehelperchat is vulnerable to Generation of Error Message Containing Sensitive Information

References

Affected packages

Bitnami / livehelperchat

Package

Name
livehelperchat
Purl
pkg:bitnami/livehelperchat

Severity

  • 4.3 (Medium) CVSS_V3 - CVSS:3.0/AV:N/AC:L/PR:L/UI:N/S:U/C:L/I:N/A:N CVSS Calculator

Affected ranges

Type
SEMVER
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
3.91.0