Affected packages

Bitnami / silverstripe

Package

Name
silverstripe
Purl
pkg:bitnami/silverstripe

Severity

  • 5.4 (Medium) CVSS_V3 - CVSS:3.1/AV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N CVSS Calculator

Affected ranges

Type
SEMVER
Events
Introduced
3.0.0
Fixed
4.11.3