CGA-8qgh-gj56-2mhf

See a problem?
Import Source
https://packages.cgr.dev/chainguard/osv/CGA-8qgh-gj56-2mhf.json
JSON Data
https://api.osv.dev/v1/vulns/CGA-8qgh-gj56-2mhf
Related
Published
2024-07-08T17:19:36.448814Z
Modified
2024-07-08T16:37:32Z
Summary
[none]
Details
References

Affected packages

Chainguard / confluent-docker-utils

Package

Name
confluent-docker-utils
Purl
pkg:apk/chainguard/confluent-docker-utils

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
0.0.82-r1

Wolfi / confluent-docker-utils

Package

Name
confluent-docker-utils
Purl
pkg:apk/wolfi/confluent-docker-utils

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
0.0.82-r1