CGA-f5h2-p64r-hgpf

See a problem?
Import Source
https://packages.cgr.dev/chainguard/osv/CGA-f5h2-p64r-hgpf.json
JSON Data
https://api.osv.dev/v1/vulns/CGA-f5h2-p64r-hgpf
Related
Published
2024-07-08T17:19:39.166422Z
Modified
2024-07-08T16:38:33Z
Summary
[none]
Details
References

Affected packages

Chainguard / kubeflow-volumes-web-app

Package

Name
kubeflow-volumes-web-app
Purl
pkg:apk/chainguard/kubeflow-volumes-web-app

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
1.8.0-r8

Wolfi / kubeflow-volumes-web-app

Package

Name
kubeflow-volumes-web-app
Purl
pkg:apk/wolfi/kubeflow-volumes-web-app

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
1.8.0-r8