CVE-2023-32573

Affected packages

Git / github.com/qt/qtbase

Affected ranges