DLA-2584-1

See a problem?
Source
https://security-tracker.debian.org/tracker/DLA-2584-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-2584-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-2584-1
Related
Published
2021-03-07T00:00:00Z
Modified
2024-01-09T20:32:45.210633Z
Summary
libcaca - security update
Details
References

Affected packages

Debian:9 / libcaca

Package

Name
libcaca
Purl
pkg:deb/debian/libcaca?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
0.99.beta19-2.1~deb9u2

Affected versions

0.*

0.99.beta19-2
0.99.beta19-2.1~deb9u1