DLA-2595-1

See a problem?
Source
https://security-tracker.debian.org/tracker/DLA-2595-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-2595-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-2595-1
Related
  • CVE-2020-13936
Published
2021-03-17T00:00:00Z
Modified
2024-01-09T20:32:48.401372Z
Summary
velocity - security update
Details
References

Affected packages

Debian:9 / velocity

Package

Name
velocity
Purl
pkg:deb/debian/velocity?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
1.7-5+deb9u1

Affected versions

1.*

1.7-5