DLA-2660-1

See a problem?
Source
https://security-tracker.debian.org/tracker/DLA-2660-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-2660-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-2660-1
Related
  • CVE-2021-20204
Published
2021-05-13T00:00:00Z
Modified
2024-01-09T20:32:48.517650Z
Summary
libgetdata - security update
Details
References

Affected packages

Debian:9 / libgetdata

Package

Name
libgetdata
Purl
pkg:deb/debian/libgetdata?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
0.9.4-1+deb9u1

Affected versions

0.*

0.9.4-1