Source
https://security-tracker.debian.org/tracker/DLA-279-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-279-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-279-1
Related
  • CVE-2014-9720
Published
2015-07-22T00:00:00Z
Modified
2024-01-09T20:33:04.306293Z
Summary
python-tornado - security update
Details
References

Affected packages

Debian:6.0 / python-tornado

Package

Name
python-tornado
Purl
pkg:deb/debian/python-tornado?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
1.0.1-1+deb6u1

Affected versions

1.*

1.0.1-1