DLA-2830-1

See a problem?
Source
https://security-tracker.debian.org/tracker/DLA-2830-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-2830-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-2830-1
Related
Published
2021-11-28T00:00:00Z
Modified
2024-01-09T20:32:59.034935Z
Summary
tar - security update
Details
References

Affected packages

Debian:9 / tar

Package

Name
tar
Purl
pkg:deb/debian/tar?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
1.29b-1.1+deb9u1

Affected versions

1.*

1.29b-1.1