DLA-2856-1

See a problem?
Source
https://security-tracker.debian.org/tracker/DLA-2856-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-2856-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-2856-1
Related
Published
2021-12-27T00:00:00Z
Modified
2024-01-09T20:33:00.815994Z
Summary
okular - security update
Details
References

Affected packages

Debian:9 / okular

Package

Name
okular
Purl
pkg:deb/debian/okular?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
4:16.08.2-1+deb9u2

Affected versions

4:16.*

4:16.08.2-1
4:16.08.2-1+deb9u1