DLA-3009-1

See a problem?
Source
https://security-tracker.debian.org/tracker/DLA-3009-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-3009-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-3009-1
Related
Published
2022-05-16T00:00:00Z
Modified
2024-01-09T20:33:14.225823Z
Summary
cifs-utils - security update
Details
References

Affected packages

Debian:9 / cifs-utils

Package

Name
cifs-utils
Purl
pkg:deb/debian/cifs-utils?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
2:6.7-1+deb9u1

Affected versions

2:6.*

2:6.7-1