DLA-3036-1

See a problem?
Source
https://security-tracker.debian.org/tracker/DLA-3036-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-3036-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-3036-1
Related
Published
2022-05-31T00:00:00Z
Modified
2024-01-09T20:33:15.249955Z
Summary
pjproject - security update
Details
References

Affected packages

Debian:9 / pjproject

Package

Name
pjproject
Purl
pkg:deb/debian/pjproject?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
2.5.5~dfsg-6+deb9u5

Affected versions

2.*

2.5.5~dfsg-6
2.5.5~dfsg-6+deb9u1
2.5.5~dfsg-6+deb9u2
2.5.5~dfsg-6+deb9u3
2.5.5~dfsg-6+deb9u4