DLA-3438-1

See a problem?
Source
https://security-tracker.debian.org/tracker/DLA-3438-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-3438-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-3438-1
Related
Published
2023-05-30T00:00:00Z
Modified
2024-01-09T20:33:39.488264Z
Summary
kamailio - security update
Details
References

Affected packages

Debian:10 / kamailio

Package

Name
kamailio
Purl
pkg:deb/debian/kamailio?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0The exact introduced commit is unknown
Fixed
5.2.1-1+deb10u1

Affected versions

5.*

5.2.1-1