DLA-3504-1

See a problem?
Source
https://security-tracker.debian.org/tracker/DLA-3504-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-3504-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-3504-1
Related
  • CVE-2023-37328
Published
2023-07-25T00:00:00Z
Modified
2024-01-09T20:33:31.381969Z
Summary
gst-plugins-base1.0 - security update
Details
References

Affected packages

Debian:10 / gst-plugins-base1.0

Package

Name
gst-plugins-base1.0
Purl
pkg:deb/debian/gst-plugins-base1.0?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
1.14.4-2+deb10u2

Affected versions

1.*

1.14.4-2
1.14.4-2+deb10u1