Source
https://security-tracker.debian.org/tracker/DLA-40-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-40-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-40-1
Related
  • CVE-2014-5025
  • CVE-2014-5026
  • CVE-2014-5261
  • CVE-2014-5262
Published
2014-08-22T00:00:00Z
Modified
2024-01-09T20:33:46.423085Z
Summary
cacti - security update
Details
References

Affected packages

Debian:6.0 / cacti

Package

Name
cacti
Purl
pkg:deb/debian/cacti?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
0.8.7g-1+squeeze5

Affected versions

0.*

0.8.7g-1
0.8.7g-1+squeeze1
0.8.7g-1+squeeze2
0.8.7g-1+squeeze3
0.8.7g-1+squeeze4