Source
https://security-tracker.debian.org/tracker/DLA-406-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-406-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-406-1
Related
Published
2016-01-30T00:00:00Z
Modified
2024-01-09T20:33:46.547361Z
Summary
phpmyadmin - security update
Details
References

Affected packages

Debian:6.0 / phpmyadmin

Package

Name
phpmyadmin
Purl
pkg:deb/debian/phpmyadmin?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
4:3.3.7-11

Affected versions

4:3.*

4:3.3.7-3
4:3.3.7-5
4:3.3.7-6
4:3.3.7-7
4:3.3.7-8
4:3.3.7-9
4:3.3.7-10