Source
https://security-tracker.debian.org/tracker/DLA-712-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-712-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-712-1
Related
Published
2016-11-20T00:00:00Z
Modified
2024-01-09T20:33:55.042934Z
Summary
gst-plugins-bad0.10 - security update
Details
References

Affected packages

Debian:7 / gst-plugins-bad0.10

Package

Name
gst-plugins-bad0.10
Purl
pkg:deb/debian/gst-plugins-bad0.10?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
0.10.23-7.1+deb7u3

Affected versions

0.*

0.10.23-7.1
0.10.23-7.1+deb7u1
0.10.23-7.1+deb7u2