Source
https://security-tracker.debian.org/tracker/DLA-768-1
Import Source
https://storage.googleapis.com/debian-osv/dla-osv/DLA-768-1.json
JSON Data
https://api.osv.dev/v1/vulns/DLA-768-1
Related
Published
2016-12-30T00:00:00Z
Modified
2024-01-09T20:33:58.200430Z
Summary
pgpdump - security update
Details
References

Affected packages

Debian:7 / pgpdump

Package

Name
pgpdump
Purl
pkg:deb/debian/pgpdump?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
0.27-1+deb7u1

Affected versions

0.*

0.27-1