Source
https://security-tracker.debian.org/tracker/DSA-999-1
Import Source
https://storage.googleapis.com/debian-osv/dsa-osv/DSA-999-1.json
JSON Data
https://api.osv.dev/v1/vulns/DSA-999-1
Related
  • CVE-2006-1062
  • CVE-2006-1063
  • CVE-2006-1064
Published
2006-03-14T00:00:00Z
Modified
2024-01-09T20:34:18.015750Z
Summary
lurker - several
Details
References

Affected packages

Debian:3.1 / lurker

Package

Name
lurker
Purl
pkg:deb/debian/lurker?arch=source

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
1.2-5sarge1

Affected versions

1.*

1.2-5