GHSA-4qf6-vpj8-p4r6

Source
https://github.com/github/advisory-database/blob/main/advisories/github-reviewed/2022/06/GHSA-4qf6-vpj8-p4r6/GHSA-4qf6-vpj8-p4r6.json
Aliases
  • CVE-2022-30349
Published
2022-06-03T00:01:08Z
Modified
2022-06-14T20:06:07Z
Details

siteserver SSCMS 6.15.51 is vulnerable to Cross Site Scripting (XSS).

References

Affected packages

NuGet / SSCMS

SSCMS

Affected ranges

Affected versions

6.*

6.15.51