Affected packages

RubyGems / thumbshooter

Package

Name
thumbshooter
Purl
pkg:gem/thumbshooter

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Last affected
0.1.5

Affected versions

0.*

0.1.2
0.1.3
0.1.4
0.1.5