Affected packages

PyPI / django

Package

Affected ranges

Type
ECOSYSTEM
Events
Introduced
1.8.0
Fixed
1.8.3

Affected versions

1.*

1.8
1.8.1
1.8.2