Affected packages

PyPI / flask-oidc

Package

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
1.0.0

Affected versions

0.*

0.1.0
0.1.1
0.1.2