Affected packages

PyPI / saleor

Package

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
3.1.2

Affected versions

2.*

2.10.1