GHSA-q27h-hw2v-x5jm

Source
https://github.com/advisories/GHSA-q27h-hw2v-x5jm
Import Source
https://github.com/github/advisory-database/blob/main/advisories/github-reviewed/2023/11/GHSA-q27h-hw2v-x5jm/GHSA-q27h-hw2v-x5jm.json
Aliases
Published
2023-11-17T00:31:06Z
Modified
2023-11-17T15:11:31.038706Z
Details

An issue in Free5gc v.3.3.0 allows a local attacker to cause a denial of service via the free5gc-compose component.

References

Affected packages

Go / github.com/free5gc/free5gc

Affected ranges

Type
SEMVER
Events
Introduced
0The exact introduced commit is unknown
Last affected
3.3.0