Affected packages

PyPI / zope

Package

Affected ranges

Type
ECOSYSTEM
Events
Introduced
2.10.0
Fixed
2.10.12

PyPI / zope

Package

Affected ranges

Type
ECOSYSTEM
Events
Introduced
2.11.0
Fixed
2.11.7