Affected packages

RubyGems / publify_core

publify_core

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0
Fixed
9.2.10

Affected versions

9.*

9.0.0
9.0.0.pre1
9.0.0.pre2
9.0.0.pre3
9.0.0.pre4
9.0.0.pre5
9.0.0.pre6
9.0.1
9.1.0
9.2.0
9.2.1
9.2.2
9.2.3
9.2.4
9.2.5
9.2.6
9.2.7
9.2.8
9.2.9