Affected packages

PyPI / html5lib

Package

Affected ranges

Type
ECOSYSTEM
Events
Introduced
0Unknown introduced version / All previous versions are affected
Fixed
0.999999999

Affected versions

0.*

0.2
0.9
0.10
0.11
0.11.1
0.90
0.95
0.99
0.999
0.9999
0.99999
0.999999
0.9999999
0.99999999