MAL-2024-2054

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/npm/cz-react-ui-library/MAL-2024-2054.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-2054
Published
2024-06-25T12:35:10Z
Modified
2024-06-25T12:35:10Z
Summary
Malicious code in cz-react-ui-library (npm)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

npm / cz-react-ui-library

Package

Name
cz-react-ui-library
View open source insights on deps.dev
Purl
pkg:npm/cz-react-ui-library

Affected ranges

Affected versions

8.*

8.0.0