MAL-2024-2244

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/npm/down_load_epub_the_chandler_legacies_ma6nco/MAL-2024-2244.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-2244
Published
2024-06-25T12:40:05Z
Modified
2024-06-25T12:40:05Z
Summary
Malicious code in down_load_epub_the_chandler_legacies_ma6nco (npm)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

npm / down_load_epub_the_chandler_legacies_ma6nco

Package

Name
down_load_epub_the_chandler_legacies_ma6nco
View open source insights on deps.dev
Purl
pkg:npm/down_load_epub_the_chandler_legacies_ma6nco

Affected ranges

Affected versions

1.*

1.0.0