MAL-2024-2877

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/npm/plumo-verifier-web/MAL-2024-2877.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-2877
Published
2024-06-25T12:56:08Z
Modified
2024-06-25T12:56:08Z
Summary
Malicious code in plumo-verifier-web (npm)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

npm / plumo-verifier-web

Package

Affected ranges

Affected versions

1.*

1.8.8
1.8.9