MAL-2024-3133

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/npm/together-app/MAL-2024-3133.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-3133
Published
2024-06-25T13:04:18Z
Modified
2024-06-25T13:04:18Z
Summary
Malicious code in together-app (npm)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

npm / together-app

Package

Affected ranges

Affected versions

1.*

1.0.0