MAL-2024-3817

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/npm/vendored-a/MAL-2024-3817.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-3817
Published
2024-06-25T13:18:51Z
Modified
2024-06-25T13:18:51Z
Summary
Malicious code in vendored-a (npm)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

npm / vendored-a

Package

Affected ranges

Affected versions

1999.*

1999.0.1