MAL-2024-4013

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/nuget/aрprovaltеsts/MAL-2024-4013.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-4013
Published
2024-06-25T13:23:13Z
Modified
2024-06-25T13:23:13Z
Summary
Malicious code in AрprovalTеsts (NuGet)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

NuGet / AрprovalTеsts

Package

Name
AрprovalTеsts
View open source insights on deps.dev
Purl
pkg:nuget/A%D1%80provalT%D0%B5sts

Affected ranges

Affected versions

5.*

5.8.0