MAL-2024-4079

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/nuget/be.vlaanderen.basisrеgisters.dockerutіlities/MAL-2024-4079.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-4079
Published
2024-06-25T13:26:45Z
Modified
2024-06-25T13:26:45Z
Summary
Malicious code in Be.Vlaanderen.Basisrеgisters.DockerUtіlities (NuGet)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

NuGet / Be.Vlaanderen.Basisrеgisters.DockerUtіlities

Package

Name
Be.Vlaanderen.Basisrеgisters.DockerUtіlities
View open source insights on deps.dev
Purl
pkg:nuget/Be.Vlaanderen.Basisr%D0%B5gisters.DockerUt%D1%96lities

Affected ranges

Affected versions

1.*

1.0.1