MAL-2024-4176

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/nuget/be.vlaandеren.bаsisregisters.grb.buіldіng.api/MAL-2024-4176.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-4176
Published
2024-06-25T13:25:34Z
Modified
2024-06-25T13:25:34Z
Summary
Malicious code in Be.Vlaandеren.Bаsisregisters.Grb.Buіldіng.Api (NuGet)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

NuGet / Be.Vlaandеren.Bаsisregisters.Grb.Buіldіng.Api

Package

Name
Be.Vlaandеren.Bаsisregisters.Grb.Buіldіng.Api
View open source insights on deps.dev
Purl
pkg:nuget/Be.Vlaand%D0%B5ren.B%D0%B0sisregisters.Grb.Bu%D1%96ld%D1%96ng.Api

Affected ranges

Affected versions

1.*

1.2.1