MAL-2024-4210

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/nuget/be.vlaanԁеren.basіsregisters.grar.import.xunіt/MAL-2024-4210.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-4210
Published
2024-06-25T13:25:09Z
Modified
2024-06-25T13:25:09Z
Summary
Malicious code in Be.Vlaanԁеren.Basіsregisters.GrAr.Import.Xunіt (NuGet)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

NuGet / Be.Vlaanԁеren.Basіsregisters.GrAr.Import.Xunіt

Package

Name
Be.Vlaanԁеren.Basіsregisters.GrAr.Import.Xunіt
View open source insights on deps.dev
Purl
pkg:nuget/Be.Vlaan%D4%81%D0%B5ren.Bas%D1%96sregisters.GrAr.Import.Xun%D1%96t

Affected ranges

Affected versions

6.*

6.2.2