MAL-2024-4235

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/nuget/be.vlaaոderеn.basisrеgіsters.acmidm/MAL-2024-4235.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-4235
Published
2024-06-25T13:24:51Z
Modified
2024-06-25T13:24:51Z
Summary
Malicious code in Be.Vlaaոderеn.Basisrеgіsters.AcmIdm (NuGet)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

NuGet / Be.Vlaaոderеn.Basisrеgіsters.AcmIdm

Package

Name
Be.Vlaaոderеn.Basisrеgіsters.AcmIdm
View open source insights on deps.dev
Purl
pkg:nuget/Be.Vlaa%D5%B8der%D0%B5n.Basisr%D0%B5g%D1%96sters.AcmIdm

Affected ranges

Affected versions

1.*

1.3.7