MAL-2024-4243

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/nuget/be.vlaaոԁeren.basіsregіsters.grar.edit/MAL-2024-4243.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-4243
Published
2024-06-25T13:24:45Z
Modified
2024-06-25T13:24:45Z
Summary
Malicious code in Be.Vlaaոԁeren.Basіsregіsters.GrAr.Edit (NuGet)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

NuGet / Be.Vlaaոԁeren.Basіsregіsters.GrAr.Edit

Package

Name
Be.Vlaaոԁeren.Basіsregіsters.GrAr.Edit
View open source insights on deps.dev
Purl
pkg:nuget/Be.Vlaa%D5%B8%D4%81eren.Bas%D1%96sreg%D1%96sters.GrAr.Edit

Affected ranges

Affected versions

20.*

20.3.2