MAL-2024-4728

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/90456984689490856/MAL-2024-4728.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-4728
Published
2024-06-25T13:32:06Z
Modified
2024-06-25T13:32:06Z
Summary
Malicious code in 90456984689490856 (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / 90456984689490856

Package

Name
90456984689490856
View open source insights on deps.dev
Purl
pkg:pypi/90456984689490856

Affected ranges

Affected versions

Other

0