MAL-2024-4730

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/adm3/MAL-2024-4730.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-4730
Published
2024-06-25T13:32:07Z
Modified
2024-06-25T13:32:07Z
Summary
Malicious code in adm3 (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / adm3

Package

Affected ranges

Affected versions

1.*

1.8.0