MAL-2024-4859

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/capmonstercloudcliendt/MAL-2024-4859.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-4859
Aliases
  • SNYK-PYTHON-CAPMONSTERCLOUDCLIENDT-6513715
Published
2024-06-25T13:33:09Z
Modified
2024-06-28T03:14:48.047238Z
Summary
Malicious code in capmonstercloudcliendt (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / capmonstercloudcliendt

Package

Name
capmonstercloudcliendt
View open source insights on deps.dev
Purl
pkg:pypi/capmonstercloudcliendt

Affected ranges

Affected versions

1.*

1.0.0