MAL-2024-4897

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/clolorama/MAL-2024-4897.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-4897
Aliases
  • SNYK-PYTHON-CLOLORAMA-6513704
Published
2024-06-25T13:33:27Z
Modified
2024-06-28T03:14:49.591110Z
Summary
Malicious code in clolorama (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / clolorama

Package

Affected ranges

Affected versions

1.*

1.0.0