MAL-2024-5035

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/dekugay/MAL-2024-5035.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5035
Published
2024-06-25T13:34:34Z
Modified
2024-06-25T13:34:34Z
Summary
Malicious code in dekugay (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / dekugay

Package

Affected ranges

Affected versions

1.*

1.0