MAL-2024-5254

See a problem?
Import Source
https://github.com/ossf/malicious-packages/blob/main/osv/malicious/pypi/iam-enumerate/MAL-2024-5254.json
JSON Data
https://api.osv.dev/v1/vulns/MAL-2024-5254
Published
2024-06-25T13:36:21Z
Modified
2024-06-25T13:36:21Z
Summary
Malicious code in iam-enumerate (PyPI)
Details

-= Per source details. Do not edit below this line.=-

References
Credits

Affected packages

PyPI / iam-enumerate

Package

Affected ranges

Affected versions

1.*

1.0.1